Systemanforderungen:

Das brauchen Sie zum Karten erstellen und bearbeiten

Plugin erstellt ausPHP, SVG, Raphaël—JavaScript Library
kompatible BrowserbrowserFirefox, Crome, IE 9+, Opera, Safari
PHP Versionen5.4, 5.5, 5.6, 7.x
Lieferumfang DateienPHP, HTML, CSS, javascript, raphael-js
WordPress ab Version 4.0
HTML/JavaScript/PHP Plugin
Joomla ab Version 2.5
Contao ab Version 3
Drupal ab Version 7
Typo3 ab Version 4.5/4.7

Karten Funktionen

Füge JavaScript Event`s hinzu
( aktuell nur für WordPress, HTML und Contao )